我来啦[安卓] 支持Android4.3版本及以上的手机,并且手机需要支持蓝牙4.0