我来啦[IOS] 支持IOS7.0版本及以上的手机,并且手机需要支持蓝牙4.0(如IPhone4就不是蓝牙4.0)